[Resolved] Slider

This topic contains 5 replies, has 2 voices, and was last updated by  Andrew Misplon 3 months, 1 week ago.

  • Author
    Posts
  • #8932

    piotroq
    Participant

    Hello,

    I have a problem. I use smart slider 3 in shortcode with pagebuilder, however, this slider is unsightly.
    I would like to like the demo slider in the theme ultra. The smart slider 3 not to adheres to the bar menu. I would like it to adhere to the main menu bar. How to fix it?

    website: http://serwer1461413.home.pl/autoinstalator/wordpress/

    #8933

    Andrew Misplon
    Keymaster

    Hi piotroq

    Edit the page concerned. Change the Page Template to Default. Set the Page Layout to No Sidebar and disable the Page Title setting.

    Let me know how that goes.

    #8934

    piotroq
    Participant

    It’s better but then is not sticky in main menu bar.

    #8935

    Andrew Misplon
    Keymaster

    Nicely done. Have you disabled the Header Margin setting?

    #8936

    piotroq
    Participant

    Header Margin setting is enabled. Just a moment ago, I have turned off and it works. Thank You!
    Sorry for my English. I still learning. Greetings from Poland 🙂

    #8937

    Andrew Misplon
    Keymaster

    Awesome 🙂 Glad to hear you’ve made progress. Nicely done!

    All the best.

Viewing 6 posts - 1 through 6 (of 6 total)

You must be logged in to reply to this topic.

Scroll to top